<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='I1jQzNwz8zOaOFypD_Jo7bgt0bqSEVkpW3_7jqtinig' name='google-site-verification'/>
<meta content='99Tdga1J4cjv-BxNPXL4S09qOyrNVzyDg_0xy2Zvefs' name='google-site-verification'/>
<meta content='99Tdga1J4cjv-BxNPXL4S09qOyrNVzyDg_0xy2Zvefs' name='google-site-verification'/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61777903-1', 'auto');
  ga('send', 'pageview');

</script>
<meta content='be6bd1e01c10dcfda41c33cb1007cf38' name='p:domain_verify'/>
<meta content='61CFA37D788E97C20558663C18664314' name='msvalidate.01'/>
<meta content='bbrweb.com' name='author'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.bbrweb.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="bbr Rock &amp; Metal Music Portal - Atom" href="http://www.bbrweb.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="bbr Rock &amp; Metal Music Portal - RSS" href="http://www.bbrweb.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="bbr Rock &amp; Metal Music Portal - Atom" href="https://www.blogger.com/feeds/8263308414185099416/posts/default" />

<link rel="alternate" type="application/atom+xml" title="bbr Rock &amp; Metal Music Portal - Atom" href="http://www.bbrweb.com/feeds/7922730435120373543/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/844239678-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-9XGNwPGMoy8/WKl74BrbAQI/AAAAAAAArVQ/NjyAtUkY-RcnTTHE6CO18bXy0jk5en88QCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582.jpg' rel='image_src'/>
<meta content='Οι Υπεράνω Υποψίας  κυκλοφόρησαν το νέο τους single με τίτλο "Μικρές Αγγελίες", το οποίο μπορείτε να ακούσετε στο video που ακολουθεί. Αξίζει να σημειωθεί πως το Αθηναϊκό συγκρότημα αυτό το διάστημα δουλεύει ήδη το επόμενο single του που θα τιτλοφορείται "Ως το τέλος".' name='description'/>
<meta content='http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html' property='og:url'/>
<meta content='ΥΠΕΡΑΝΩ ΥΠΟΨΙΑΣ: Ακούστε το νέο τους single &quot;Μικρές Αγγελίες&quot;' property='og:title'/>
<meta content='Οι Υπεράνω Υποψίας  κυκλοφόρησαν το νέο τους single με τίτλο &quot;Μικρές Αγγελίες&quot;, το οποίο μπορείτε να ακούσετε στο video που ακολουθεί. Αξίζει να σημειωθεί πως το Αθηναϊκό συγκρότημα αυτό το διάστημα δουλεύει ήδη το επόμενο single του που θα τιτλοφορείται &quot;Ως το τέλος&quot;.' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-9XGNwPGMoy8/WKl74BrbAQI/AAAAAAAArVQ/NjyAtUkY-RcnTTHE6CO18bXy0jk5en88QCLcB/w1200-h630-p-k-nu/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
ΥΠΕΡΑΝΩ ΥΠΟΨΙΑΣ: Ακούστε το νέο τους single "Μικρές Αγγελίες" - bbr Rock &amp; Metal Music Portal
</title>
<!-- Description and Keywords (start) -->
<meta content='bbrweb.com, bbr, webzine, radio, bbrweb, bbrweb.com, rock, metal, gothic, Music Portal, greek bands, reviews, interviews, bbr inquiry, news, events, music, νέα, συνεντεύξεις, κριτικές, αφιερώματα' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='ΥΠΕΡΑΝΩ ΥΠΟΨΙΑΣ: Ακούστε το νέο τους single "Μικρές Αγγελίες"' property='og:title'/>
<meta content='http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://3.bp.blogspot.com/-9XGNwPGMoy8/WKl74BrbAQI/AAAAAAAArVQ/NjyAtUkY-RcnTTHE6CO18bXy0jk5en88QCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582.jpg' property='og:image'/>
<meta content='Οι Υπεράνω Υποψίας  κυκλοφόρησαν το νέο τους single με τίτλο "Μικρές Αγγελίες", το οποίο μπορείτε να ακούσετε στο video που ακολουθεί. Αξίζει να σημειωθεί πως το Αθηναϊκό συγκρότημα αυτό το διάστημα δουλεύει ήδη το επόμενο single του που θα τιτλοφορείται "Ως το τέλος".' name='og:description'/>
<meta content='bbr Rock &amp; Metal Music Portal' property='og:site_name'/>
<meta content='http://www.bbrweb.com/' name='twitter:domain'/>
<meta content='ΥΠΕΡΑΝΩ ΥΠΟΨΙΑΣ: Ακούστε το νέο τους single "Μικρές Αγγελίες"' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://3.bp.blogspot.com/-9XGNwPGMoy8/WKl74BrbAQI/AAAAAAAArVQ/NjyAtUkY-RcnTTHE6CO18bXy0jk5en88QCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582.jpg' name='twitter:image'/>
<meta content='ΥΠΕΡΑΝΩ ΥΠΟΨΙΑΣ: Ακούστε το νέο τους single "Μικρές Αγγελίες"' name='twitter:title'/>
<meta content='Οι Υπεράνω Υποψίας  κυκλοφόρησαν το νέο τους single με τίτλο "Μικρές Αγγελίες", το οποίο μπορείτε να ακούσετε στο video που ακολουθεί. Αξίζει να σημειωθεί πως το Αθηναϊκό συγκρότημα αυτό το διάστημα δουλεύει ήδη το επόμενο single του που θα τιτλοφορείται "Ως το τέλος".' name='twitter:description'/>
<meta content='global' name='distribution'/>
<meta content='1 days' name='revisit'/>
<meta content='1 days' name='revisit-after'/>
<meta content='document' name='resource-type'/>
<meta content='all' name='audience'/>
<meta content='general' name='rating'/>
<meta content='all' name='robots'/>
<meta content='el-gr' name='language'/>
<meta content='Greece' name='country'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<meta content='Music Magazine' name='subject'/>
<link href='http://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab&ver=3.9.2' id='google-fonts-2-css' media='all' rel='stylesheet' type='text/css'/>
<!-- disable copy <!- START disable copy paste --><script src='demo-to-prevent-copy-paste-on-blogger_files/googleapis.js'></script><script type='text/javascript'> if(typeof document.onselectstart!="undefined" ) {document.onselectstart=new Function ("return false" ); } else{document.onmousedown=new Function ("return false" );document.onmouseup=new Function ("return false"); } </script><!-- End disable copy paste -->
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1691512649-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8263308414185099416&amp;zx=afd5b33c-8467-4117-a4a6-99ede4067014' />
<style id='page-skin-1' type='text/css'>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</style>
<!--Custom EU Cookies Notice by STCnetwork.org-->
<script type='text/javascript'>
  cookieOptions = {
    msg: "This site uses cookies to provide you with the best experience.",
    link: "https://www.blogger.com/go/blogspot-cookies",
    close: "Got it!",
    learn: "Learn More" };
</script>
<style>.cookie-choices-info {z-index:999999!important;background-color:#333333!important;border-bottom: 1px solid #FF4500; 
        box-shadow: 1px 2px 2px #000!important; padding:3px 0px!important;}.cookie-choices-info .cookie-choices-text{font-size:14px !important; color:#dddddd!important;}.cookie-choices-info .cookie-choices-button{  background-color: #FF4500!important;border-radius: 1px!important;box-shadow: 2px 3px 2px #000!important; padding:6px!important;text-transform: none!important;}</style>
<style>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</style>
<style>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</style>
<style type='text/css'>
@media only screen and (max-width:1024px){
#related-posts a {width: 214px;}
#post-wrapper {
width: 715px;
max-width: 715px;
margin-top: 0;
}     
.top-comment.selected {padding: 9px 20px 10px !important;}  
}

@media only screen and (max-width:768px){
#post-wrapper, #sidebar-wrapper {
    float: none;
    width: 100%;
    max-width: 100%;
}
div#main {
    width: 608px;
}
#related-posts a {
    width: 179px;
}
}

@media only screen and (max-width:640px){
div#main {
    width: 420px;
}
#related-posts a {
    width: 193px;
}
#related-posts {margin-bottom: 10px;}
.top-comment {
    font-size: 11px !important;
    width: 38% !important;
}
        
}

@media only screen and (max-width:440px){
div#main {
    width: 300px;
}
#related-posts a {
    width: 100%;
} 
.top-comment-widget-menu {height: 80px!important;background: #444!important;}
.top-comment {
    font-size: 10px !important;
    width: 91% !important;
}      
}

@media only screen and (max-width:319px){
div#main {
    width: 220px;
}  
#author-box {display: none;}    
}
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
          color:#383838;
          font-size:26px;
        }

.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(http://2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 43%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 10px 20px !important;
margin: 0px 0 0 -16px;
color: #FFF;
background: #E74C3C;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}
#sidebartab {
margin-bottom: 15px;
margin-top: -16px;
}

      </style>
<style type='text/css'>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</style>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
$(document).ready(function(){
        selectnav('menu-main2', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a ');if(i!=0)document.write('');else document.write('');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div id="r-title"><h8>'+relatedTitles[r]+'<h8></div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
        animation: "fade",
        slideshow: true,
        directionNav:true,
        slideshowSpeed: 5000,controlNav: true,
        smoothHeight: true,
        slideDirection: 'horizontal'
        });
			jQuery('.slides').addClass('loaded');
		}); 

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > 200){
                $('#sticky-container').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#sticky-container').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });



});
//]]>
</script>
</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar no-items section' id='navbar'>
</div>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<div id='top-bar'>
<ul class='top-menu' id='menu-main2' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'><li><a href='/' itemprop='url'><span itemprop='name'>Home</span></a></li>
<li><a href='http://www.bbrweb.com/p/about.html' itemprop='url'><span itemprop='name'>About</span></a></li>
<li><a href='http://www.bbrweb.com/p/bbr-radio.html' itemprop='url'><span itemprop='name'>bbr radio</span></a></li>
<li><a href='http://www.bbrweb.com/p/contact.html' itemprop='url'><span itemprop='name'>Contact Us</span></a></li>
</ul>
<!-- Social icons -->
<ul class='social-icons'>
<li class='facebook'><a class='social-icon' href='https://www.facebook.com/bbrweb' target='_blank' title='Facebook'><i class='fa fa-facebook'></i></a>
</li>
<li class='twitter'><a class='social-icon' href='https://twitter.com/bbrweb' target='_blank' title='Twitter'><i class='fa fa-twitter'></i></a>
</li>
<li class='youtube'><a class='social-icon' href='https://www.youtube.com/channel/UCVRwJn_6XX10As25s7ElOdg' target='_blank' title='YouTube'><i class='fa fa-youtube'></i></a>
</li>
<li class='google-plus'><a class='social-icon' href='https://plus.google.com/+bbrwebzineradio/posts' target='_blank' title='Google+'><i class='fa fa-google-plus'></i></a>
</li>
<li class='pinterest'><a class='social-icon' href='https://gr.pinterest.com/bbrwebzine/' target='_blank' title='Pinterest'><i class='fa fa-pinterest'></i></a>
</li>
<li class='rss'><a class='social-icon' href='http://feeds.feedburner.com/Bbrweb' target='_blank' title='rss'><i class='fa fa-rss'></i></a>
</li>
</ul>
</div>
<div id='sticky-container'>
<!-- Header -->
<div id='header'>
<!-- Logo -->
<header id='logo' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='logo'>
<a href='http://www.bbrweb.com/' itemprop='url' style='display: block'>
<h1><img alt='bbr Rock &amp; Metal Music Portal' height='83px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-SVETB5Va3zI/V6HqueIbXYI/AAAAAAAAm-k/UqKGPEbqvGozzcjxVI5MvuJHRFjpFCwwACK4B/s150/bbrweb%2Bbanner.jpg' style='display: block' width='150px; '/></h1>
</a>
</div>
</div></div>
</header>
<!-- header wrapper end -->
<!-- Navigation -->
<div class='menu-wrap'>
<a class='click-to-open-menu'><i class='icon-reorder'></i></a>
<ul class='primary-navigation main_nav' id='menu-main'>
<li><a href='http://www.bbrweb.com/'>Home</a></li>
<li><a href='#'>News</a>
<ul class='sub-menu'>
<li><a href='http://www.bbrweb.com/search/label/NEWS'>News: International Scene</a></li>
<li><a href='http://www.bbrweb.com/search/label/Greek%20Scene'>News: Greek Scene</a></li>
</ul>
</li>
<li><a href='http://www.bbrweb.com/search/label/Reviews'>Reviews</a></li>
<li><a href='http://www.bbrweb.com/search/label/BBR%20InQuiry'>BBR InQuiry</a></li>
<li><a href='#'>Features</a>
<ul class='sub-menu'>
<li><a href='http://www.bbrweb.com/search/label/%CE%A3%CE%91%CE%9D%20%CE%A3%CE%97%CE%9C%CE%95%CE%A1%CE%91'>This Day In Music</a></li>
<li><a href='http://www.bbrweb.com/search/label/Month%27s%20Releases'>Month's Releases</a></li>
<li><a href='http://www.bbrweb.com/p/new-releases-2017.html'>New Releases</a></li>
<li><a href='http://www.bbrweb.com/search/label/ARTICLES'>Articles</a></li>
<li><a href='http://www.bbrweb.com/search/label/Rock%20Attitude'>Rock Attitude</a></li>
<li><a href='http://www.bbrweb.com/search/label/Videos'>New Music Videos</a></li>
<li><a href='http://www.bbrweb.com/search/label/Songs'>New Tracks/Lyric Videos</a></li>
<li><a href='http://www.bbrweb.com/search/label/Movies'>Music Movies/Films</a></li>
<li><a href='http://www.bbrweb.com/search/label/Books'>Music Books</a></li>
</ul>
</li>
<li><a href='#'>Agenda</a>
<ul class='sub-menu'>
<li><a href='http://www.bbrweb.com/p/agenda.html'>Agenda</a></li>
<li><a href='http://www.bbrweb.com/search/label/Events'>Events</a></li>
<li><a href='http://www.bbrweb.com/search/label/Live%20Reports'>Live Reports</a></li>
</ul>
</li>
<li><a href='http://www.bbrweb.com/p/bbr-radio.html'>bbr Radio</a>
<ul class='sub-menu'>
<li><a href='http://www.bbrweb.com/p/bbr-radio.html'>Listen</a></li>
<li><a href='http://www.bbrweb.com/p/bbr-schedule.html'>Schedule</a></li>
<li><a href='#'>bbr live shows</a>
<ul class='sub-menu'>
<li><a href='http://www.bbrweb.com/p/bbr-concert-zone.html'>bbr Concert zone</a></li>
<li><a href='http://www.bbrweb.com/p/suspiria.html'>Suspiria</a></li>
<li><a href='http://www.bbrweb.com/p/port-royal.html'>Port Royal</a></li>
<li><a href='http://www.bbrweb.com/p/snakebite.html'>Snakebite</a></li>
<li><a href='http://www.bbrweb.com/p/orgasmatron.html'>Orgasmatron</a></li>
<li><a href='http://www.bbrweb.com/p/time-to-rock.html'>Time To Rock</a></li>
<li><a href='http://www.bbrweb.com/p/airsoft-time.html'>Airsoft Time</a></li>
<li><a href='http://www.bbrweb.com/p/into-pit.html'>Into The Pit</a></li>
<li><a href='http://www.bbrweb.com/p/last-exit-for-lost.html'>Last Exit For The Lost</a></li>
</ul>
</li>
<li><a href='http://www.bbrweb.com/p/bands.html'>Bands</a></li>
<li><a href='#'>Latest Podcasts</a>
<ul class='sub-menu'>
<li><a href='https://www.mixcloud.com/bbrweb/' target='_blank'>mixcloud</a></li>
<li><a href='http://yourlisten.com/bbr#' target='_blank'>yourlisten</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
<!-- Search bar -->
<form action='/search' id='search-box' method='get' name='searchform'>
<input class='search-field' name='q' placeholder='Search...' type='text'/>
<a href='javascript:void(0);' onclick='document.getElementById(&#39;search-box&#39;).submit();'><i class='fa fa-icon-search'></i></a>
</form>
</div>
</div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div class='clear'></div>
<div id='content-wrapper'>
<div id='mywrapper'>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<center><a href="http://www.bbrweb.com/2017/02/the-rockin-dead-paraskevi-3-martiou-death-disco.html" target="_blank"><img height="100" src="https://2.bp.blogspot.com/-kCPAQxEV21g/WJmVkCOqnSI/AAAAAAAArD8/FhNvzWusfsEQZzwkJC2aWAMstqY1K3-SQCLcB/s1600/theRockinDead1.jpg" width="780"title='THE ROCKIN&#8217; DEAD: Παρασκευή 3 Μαρτίου @ Death Disco' /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'><span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='http://www.bbrweb.com/' itemprop='url'><span itemprop='title'>Home</span></a></span> / <span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='http://www.bbrweb.com/search/label/%CE%A5%CF%80%CE%B5%CF%81%CE%AC%CE%BD%CF%89%20%CE%A5%CF%80%CE%BF%CF%88%CE%AF%CE%B1%CF%82?&max-results=8' itemprop='url'><span itemprop='title'>Υπεράνω Υποψίας</span></a></span> / 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='http://www.bbrweb.com/search/label/Greek%20Scene?&max-results=8' itemprop='url'><span itemprop='title'>Greek Scene</span></a></span> / 
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='http://www.bbrweb.com/search/label/Songs?&max-results=8' itemprop='url'><span itemprop='title'>Songs</span></a></span>
 / <span>ΥΠΕΡΑΝΩ ΥΠΟΨΙΑΣ: Ακούστε το νέο τους single "Μικρές Αγγελίες"</span>
</div>
<div class='blog-posts hfeed'>

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry uncustomized-post-template' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta itemType='https://schema.org/WebPage' itemid='http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html' itemprop='mainEntityOfPage' itemscope='itemscope'/>
<meta content='Φεβρουαρίου 19, 2017' itemprop='datePublished'/>
<meta content='2017-02-19T14:46:36Z' itemprop='dateModified'/>
<meta content='https://3.bp.blogspot.com/-9XGNwPGMoy8/WKl74BrbAQI/AAAAAAAArVQ/NjyAtUkY-RcnTTHE6CO18bXy0jk5en88QCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582.jpg' itemprop='image'/>
<a name='7922730435120373543'></a>
<h1 class='post-title entry-title' itemprop='headline'>
ΥΠΕΡΑΝΩ ΥΠΟΨΙΑΣ: Ακούστε το νέο τους single "Μικρές Αγγελίες"
</h1>
<div class='post-info'>
<span class='author-info'>
<i class='fa fa-user'></i>
<span class='vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/114207878613085758195' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/114207878613085758195' rel='author' title='author profile'>
<span itemprop='name'>
bbr Rock &amp; Metal Music Portal
</span>
</a>
</span>
</span>
</span>
<meta content='http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2017-02-19T13:16:00+02:00'>
<span class='updated'>Φεβρουαρίου 19, 2017</span>
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='http://www.bbrweb.com/search/label/%CE%A5%CF%80%CE%B5%CF%81%CE%AC%CE%BD%CF%89%20%CE%A5%CF%80%CE%BF%CF%88%CE%AF%CE%B1%CF%82' rel='tag'>
Υπεράνω Υποψίας
</a>

                                    ,
                                  
<a href='http://www.bbrweb.com/search/label/Greek%20Scene' rel='tag'>
Greek Scene
</a>

                                    ,
                                  
<a href='http://www.bbrweb.com/search/label/Songs' rel='tag'>
Songs
</a>
</span>
<span class='item-control blog-admin pid-438318528'>
<a href='https://www.blogger.com/post-edit.g?blogID=8263308414185099416&postID=7922730435120373543&from=pencil' title='Επεξεργασία ανάρτησης'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                              Edit
                            </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-7922730435120373543' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-9XGNwPGMoy8/WKl74BrbAQI/AAAAAAAArVQ/NjyAtUkY-RcnTTHE6CO18bXy0jk5en88QCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="ΥΠΕΡΑΝΩ ΥΠΟΨΙΑΣ: Ακούστε το νέο τους single &quot;Μικρές Αγγελίες&quot;" border="0" src="https://3.bp.blogspot.com/-9XGNwPGMoy8/WKl74BrbAQI/AAAAAAAArVQ/NjyAtUkY-RcnTTHE6CO18bXy0jk5en88QCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582.jpg" title="" /></a></div>
<br />
Οι&nbsp;<b><i>Υπεράνω Υποψίας</i></b> &nbsp;κυκλοφόρησαν το νέο τους single με τίτλο <b>"Μικρές Αγγελίες"</b>, το οποίο μπορείτε να ακούσετε στο video που ακολουθεί. Αξίζει να σημειωθεί πως το Αθηναϊκό συγκρότημα αυτό το διάστημα δουλεύει ήδη το επόμενο single του που θα τιτλοφορείται&nbsp;<b>"Ως το τέλος"</b>.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-dhC7ZMLFtg4/WKmvkcoImLI/AAAAAAAArVw/wwn8-sYr9ZMwnDFFZohpo6ocTDcxBH-CQCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582%2B%25283%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="Υπεράνω Υποψίας" border="0" src="https://4.bp.blogspot.com/-dhC7ZMLFtg4/WKmvkcoImLI/AAAAAAAArVw/wwn8-sYr9ZMwnDFFZohpo6ocTDcxBH-CQCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582%2B%25283%2529.jpg" title="" /></a></div>
<br />
<br />
<div style="text-align: left;">
Στις <b>"Μικρές Αγγελίες"</b> την μουσική έγραψε ο&nbsp;<span style="text-align: center;"><b>Γιάννης Χατζηράλλης</b> και τους στίχους ο&nbsp;</span><span style="text-align: center;"><b>Γιάννης Καστρώνης</b>. Την ε</span><span style="text-align: center;">νορχήστρωση και την παραγωγή του single ανέλαβε η ίδια η μπάντα, ενώ η ηχογράφηση και το mastering έγιναν στο&nbsp;</span><span style="text-align: center;"><i>Studio 222</i> απο τον&nbsp;</span><b>Δημήτρη Ντελή.</b></div>
<div style="text-align: left;">
<br />
<br />
<b>Δείτε παρακάτω το video του συγκροτήματος για τις Μικρές Αγγελίες!</b></div>
<br />
<div style="text-align: center;">
<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/3VTIXX4NlT0?rel=0" width="640"></iframe></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
Φωνητικά/2α Φωνητικά - Γιάννης Χατζηράλλης</div>
<div style="text-align: center;">
Τύμπανα - Γιάννης Καστρώνης</div>
<div style="text-align: center;">
Lead/Ρυθμικές Κιθάρες - Ξάνθος Λαδάς</div>
<div style="text-align: center;">
Μπάσο - Γιώργος Λαμπίρης</div>
<div style="text-align: center;">
Πλήκτρα - Λάζαρος Λαδάκης</div>
<div style="text-align: center;">
Φιλική συμμετοχή (Ακ. κιθάρα) - Δημήτρης Ντελής<br />
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/--mDhFp3ZZac/WKmvuevalxI/AAAAAAAArV0/riscT5aGWfgIUwMcSXf3RVUjEYuAwP4hgCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582%2B%25282%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img alt="Υπεράνω Υποψίας" border="0" src="https://1.bp.blogspot.com/--mDhFp3ZZac/WKmvuevalxI/AAAAAAAArV0/riscT5aGWfgIUwMcSXf3RVUjEYuAwP4hgCLcB/s1600/%25CE%25A5%25CF%2580%25CE%25B5%25CF%2581%25CE%25AC%25CE%25BD%25CF%2589%2B%25CE%25A5%25CF%2580%25CE%25BF%25CF%2588%25CE%25AF%25CE%25B1%25CF%2582%2B%25282%2529.jpg" title="" /></a></div>
<br />
<div style="text-align: center;">
<a href="http://www.facebook.com/%CE%A5%CF%80%CE%B5%CF%81%CE%B1%CE%BD%CF%89-%CE%A5%CF%80%CE%BF%CF%88%CE%B9%CE%B1%CF%82-323088751166658" rel="nofollow" target="_blank">www.facebook.com/Υπερανω-Υποψιας-323088751166658</a></div>
<div style="text-align: center;">
<a href="http://www.youtube.com/channel/UC5ZjbRJlKuY_PnLcBnOS2og" rel="nofollow" target="_blank">www.youtube.com/channel/UC5ZjbRJlKuY_PnLcBnOS2og</a></div>
<br />
<br /></div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<img src='http://1.bp.blogspot.com/-kXMEm0wy8vc/VPo1asKr2NI/AAAAAAAAa4M/vqVFfU0V2KU/s1600/bbrLogo_round_opt.png' style='display:none;'/>
<meta content='http://1.bp.blogspot.com/-kXMEm0wy8vc/VPo1asKr2NI/AAAAAAAAa4M/vqVFfU0V2KU/s1600/bbrLogo_round_opt.png' itemprop='url'/>
<meta content='500' itemprop='width'/>
<meta content='500' itemprop='height'/>
</div>
<meta content='bbr Rock &amp; Metal Music Portal' itemprop='name'/>
</div>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=8263308414185099416&postID=7922730435120373543&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Μοιραστείτε το στο Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=8263308414185099416&postID=7922730435120373543&target=twitter' target='_blank' title='Μοιραστείτε το στο Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'>
<span></span>
                                Share on Google Plus
                              </a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
bbr Rock &amp; Metal Music Portal
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
<script src='/feeds/posts/default?alt=json-in-script&callback=authorshow'></script>
</div>
<div class='author-description'>
<p>bbr Rock and Metal Music Portal. </p>
                            bbrweb.com | bbr webzine - webradio,  est. 2010.
                          <p>...Music is in our blood...</p>
</div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                              You May Also Like
                              </span>
</h2>
</p>
<script src='/feeds/posts/default/-/Υπεράνω Υποψίας?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Greek Scene?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Songs?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                          var currentposturl="http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='komhead'>
<h4>
0
σχόλια:
        
</h4>
<div class='stripe-line'></div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Δημοσίευση σχολίου
</h4>
<div class='pesan-komentar'>
<p>
</p>
</div>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8263308414185099416&postID=7922730435120373543' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1003877814-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
                          BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '09603992497869393974');
                        </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

                            </div></div>
                          
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.bbrweb.com/2017/02/acherontas-oloklirothike-to-neo-album.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'>
Νεότερη ανάρτηση
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.bbrweb.com/2017/02/san-simera-19-fevrouariou.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>
Παλαιότερη Ανάρτηση
</a>
</span>
<a class='home-link' href='http://www.bbrweb.com/'>
Αρχική σελίδα
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='http://www.bbrweb.com/feeds/7922730435120373543/comments/default' target='_blank' type='application/atom+xml'>
Σχόλια ανάρτησης
                            (
                            Atom
                            )
                          </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'el'};</script>
</div></div>
</div><!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-container'>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
<li class='tab1'>
                      Popular
                    </li>
<li class='tab2'>
                      New Videos
                    </li>
<li class='tab3'>
                      Latest News
                    </li>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar section' id='tab1-popular-posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Popular Posts
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.bbrweb.com/2017/02/revision-deite-to-lyric-video-gia-to-kommati-im-falling.html' target='_blank'>
<img alt='REVISION: Δείτε το lyric video για το κομμάτι "I’m Falling"' border='0' height='72' src='https://3.bp.blogspot.com/-SXgPHjFPMgw/WKV6WatZasI/AAAAAAAArNY/5VOPhuX5WdEGFjZTKG9AaSYpkhHu2lvOgCLcB/s72-c/Revision.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.bbrweb.com/2017/02/revision-deite-to-lyric-video-gia-to-kommati-im-falling.html'>
<b>
REVISION: Δείτε το lyric video για το κομμάτι "I&#8217;m Falling"
</b>
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.bbrweb.com/2017/02/the-skelters-paraskevi-17-fevrouariou-stin-katerini-irish-pub-rain.html' target='_blank'>
<img alt='THE SKELTERS: Παρασκευή 17 Φεβρουαρίου στην Κατερίνη @ Irish Pub Rain' border='0' height='72' src='https://4.bp.blogspot.com/-FILMpyJ6sTs/WKF9Xf9GRoI/AAAAAAAArJo/VDhE2WJFom8bgdW7aH8DAau8Xwix8W1fQCLcB/s72-c/the%2Bskelters%2B--%2Bkaterini.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.bbrweb.com/2017/02/the-skelters-paraskevi-17-fevrouariou-stin-katerini-irish-pub-rain.html'>
<b>
THE SKELTERS: Παρασκευή 17 Φεβρουαρίου στην Κατερίνη @ Irish Pub Rain
</b>
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.bbrweb.com/2017/02/graham-bonnet-band-kyriaki-23-apriliou-the-crow-club-angelo-perlepes-mystery.html' target='_blank'>
<img alt='GRAHAM BONNET BAND: Κυριακή 23 Απριλίου @ The Crow Club μαζι με Angelo Perlepes’ MYSTERY' border='0' height='72' src='https://4.bp.blogspot.com/-W_d4rZeedOM/WKRP6-GzyKI/AAAAAAAArLA/VR2S8oh5cy4E4WwnrAu0AzHKmyzgAvH1wCLcB/s72-c/GRAHAM%2BBONNET%2B%25CE%259A%25CF%2585%25CF%2581%25CE%25B9%25CE%25B1%25CE%25BA%25CE%25AE%2B23%2B%25CE%2591%25CF%2580%25CF%2581%25CE%25B9%25CE%25BB%25CE%25AF%25CE%25BF%25CF%2585%2B%2540%2BThe%2BCrow%2BClub%2B%25CE%25BC%25CE%25B1%25CE%25B6%25CE%25B9%2B%25CE%25BC%25CE%25B5%2BAngelo%2BPerlepes%25E2%2580%2599%2BMYSTERY.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.bbrweb.com/2017/02/graham-bonnet-band-kyriaki-23-apriliou-the-crow-club-angelo-perlepes-mystery.html'>
<b>
GRAHAM BONNET BAND: Κυριακή 23 Απριλίου @ The Crow Club μαζι με Angelo Perlepes&#8217; MYSTERY
</b>
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.bbrweb.com/2017/02/ocean-mind-underwater-review.html' target='_blank'>
<img alt='OCEAN MIND: "Underwater" review' border='0' height='72' src='https://2.bp.blogspot.com/-tAMhStg0S8U/WKhDjOV4lWI/AAAAAAAArUU/Q2OWc_tiV7Igc8peU3vYzrnDk1Gi0AtQgCLcB/s72-c/Ocean%2BMind%2B-%2BUnderwater.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.bbrweb.com/2017/02/ocean-mind-underwater-review.html'>
<b>
OCEAN MIND: "Underwater" review
</b>
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.bbrweb.com/2017/02/alphastate-blacksun-heavenblack-kyriaki-19-fevrouariou-remedy.html' target='_blank'>
<img alt='ALPHASTATE, BLACKSUN, HEAVENBLACK: Κυριακή 19 Φεβρουαρίου @ Remedy' border='0' height='72' src='https://4.bp.blogspot.com/-du3RBQhLgZk/WKGDXnjCrOI/AAAAAAAArJ4/WuiZBtwBVnEDAizXqk99MrEVwBGhi6r-QCLcB/s72-c/ALPHASTATE-Blacksun-Heavenblack.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.bbrweb.com/2017/02/alphastate-blacksun-heavenblack-kyriaki-19-fevrouariou-remedy.html'>
<b>
ALPHASTATE, BLACKSUN, HEAVENBLACK: Κυριακή 19 Φεβρουαρίου @ Remedy
</b>
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=tab1-popular-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar section' id='tab2-recent-posts'><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>New Videos</h2>
<div class='widget-content'>
<link href="http://mybloggerlab.com/Scripts/recent.css" type="text/css" rel="stylesheet" />
 <script src="http://mybloggerlab.com/Scripts/json.js"></script>

  <script type='text/javascript'>
var numposts = 3;
var showpostthumbnails =  true;
var displaymore = false;
var displayseparator = false;
var showcommentnum = false;
var showpostdate = true;
var showpostsummary = false;
var numchars = 100;</script>
  <script type="text/javascript" src="http://www.bbrweb.com/feeds/posts/default/-/Videos/?orderby=published&alt=json-in-script&callback=labelthumbs"></script>
<p>
<center>Δείτε όλα τα νέα videos<a href="http://www.bbrweb.com/search/label/Videos" target="_blank"><i><b> ΕΔΩ</b></i></a></center><p/></p></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=tab2-recent-posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML8'>
<script type='text/javascript'>
var disqus_shortname = 'bbr-webzine';
var disqus_blogger_current_url = "http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html";
if (!disqus_blogger_current_url.length) {
    disqus_blogger_current_url = "http://www.bbrweb.com/2017/02/yperano-ypopsias-akouste-to-neo-tous-single-mikres-aggelies.html";
}
var disqus_blogger_homepage_url = "http://www.bbrweb.com/";
var disqus_blogger_canonical_homepage_url = "http://www.bbrweb.com/";
</script>
<style type='text/css'>
    #comments {display:none;}
</style>
<script type='text/javascript'>
    (function() {
        var bloggerjs = document.createElement('script');
        bloggerjs.type = 'text/javascript';
        bloggerjs.async = true;
        bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_item.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
    })();
</script>
<style type='text/css'>
    .post-comment-link { visibility: hidden; }
</style>
<script type='text/javascript'>
(function() {
    var bloggerjs = document.createElement('script');
    bloggerjs.type = 'text/javascript';
    bloggerjs.async = true;
    bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_index.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
})();
</script>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<center><a href="http://www.bbrweb.com/p/contact.html" target="_blank"><img height="300" src="https://4.bp.blogspot.com/-0h0Xo9QA-ZA/V1gRuDy4imI/AAAAAAAACco/FNLFaReo3ccmq9Ojo3pAjJg385ErILj_wCLcB/s1600/bbr_team1.jpg" width="400"title='Γίνε συντάκτης του bbr' /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Latest on bbr</h2>
<div class='widget-content'>
<div style="overflow:auto; width:100%; height:600px; padding:10px; border:1px solid #eee;">
<link href="http://mybloggerlab.com/Scripts/recent.css" type="text/css" rel="stylesheet" />
 <script src="http://mybloggerlab.com/Scripts/json.js"></script>

  <script type='text/javascript'>
var numposts = 20;
var showpostthumbnails =  true;
var displaymore = false;
var displayseparator = false;
var showcommentnum = false;
var showpostdate = false;
var showpostsummary = true;
var numchars = 100;</script>
  <script type="text/javascript" src="http://www.bbrweb.com/feeds/posts/default?orderby=published&alt=json-in-script&callback=labelthumbs"></script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<center><a href="http://www.bbrweb.com/2017/02/salto-mortale-blue-veil-tetarti-22-fevrouariou-ghetto-live.html" target="_blank"><img height="200" src="https://2.bp.blogspot.com/-Rupqf29aKy4/WKbbRtHsfJI/AAAAAAAArP8/zgPv6VpEgQEBwzAA2-CMAnjHICKMUOVogCLcB/s1600/SaltoMortale.jpg" width="130"title=' Salto Mortale, Blue Veil@ Ghetto'/><a href="http://www.bbrweb.com/2017/02/beer-drinkers-hell-raisers-rock-party-limbo-rock.html" target="_blank"><img height="200" src="https://3.bp.blogspot.com/-v3TOea3UWsQ/WKbbofgc0ZI/AAAAAAAArQI/tKD8EYVLrycAXRKNZRdpFMIUtoygpBqTwCLcB/s1600/rockPary-BeerDrinkers.jpg" width="130"title='Rock Party - Beer Drinkers' /></a><center></center>


<center><a href="http://www.bbrweb.com/2017/02/the-rockin-dead-paraskevi-3-martiou-death-disco.html" target="_blank"><img height="200" src="https://1.bp.blogspot.com/-WV1ArL3S1eA/WKbbaou6HLI/AAAAAAAArQA/74MeMFocR_44V_EHdtM-WKRWyJLmFj3QACLcB/s1600/TheRockinDead.jpg" width="130"title='The Rockin Dead @ DeathDisco' /><a href="www.bbrweb.com" target="_blank"><img height="200" src="https://3.bp.blogspot.com/-JCdDwoQcyK4/WKbbhMcPixI/AAAAAAAArQE/9aRyPuSRgaUJXolVCTG9SQWZa5RXRzfaQCLcB/s1600/StonedDays.jpg" width="130"title='Stoned Days @ Silver Dollar' /></a><center></center></a></center></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>
Find Us On Facebook
</h2>
<div class='widget-content'>
<div class="facebook-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/bbrweb" data-width="270" data-height="200"data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bbrweb"><a href="https://www.facebook.com/bbrweb">BBR Webzine &amp; Radio</a></blockquote></div></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<h2 class='title'>ΟΙ ΝΕΕΣ ΚΥΚΛΟΦΟΡΙΕΣ ΤΟΥ ΜΗΝΑ</h2>
<div class='widget-content'>
<style type="text/css">
/*<![CDATA[*/
img.label_thumb{-webkit-transition:all .5s ease;-moz-transition:all .5s ease;transition:all .5s ease;float:left;padding:0;border:3px solid #0d0d0d;-webkit-border-radius:100px;-moz-border-radius:100px;border-radius:100px;background:#fff;margin-right:10px;height:70apx;width:70px}
img.label_thumb:hover{-moz-transform:scale(1.2) rotate(-350deg);-webkit-transform:scale(1.2) rotate(-350deg);-o-transform:scale(1.2) rotate(-350deg);-ms-transform:scale(1.2) rotate(-350deg);transform:scale(1.2) rotate(-350deg);-webkit-box-shadow:0 0 20px rgba(0,0,0,0.3),inset 0 0 20px rgba(0,0,0,0.1);-moz-box-shadow:0 0 20px rgba(0,0,0,0.3),inset 0 0 20px rgba(0,0,0,0.1);box-shadow:0 0 20px rgba(0,0,0,0.3),inset 0 0 20px rgba(0,0,0,0.1);background:#f7f6f6}
.label_with_thumbs{float:left;width:270px;min-height:70px;margin:0 10px 2px 0;adding:0}ul.label_with_thumbs li{background:#f5f5f5;list-style-type:none;padding:8px 0;min-height:65px;margin-bottom:5px}
.label_with_thumbs a{color:#e83131;font-size:12pt;outline:0;text-decoration:none}
.label_with_thumbs a:hover,.label_with_thumbs a:focus{color:#fff}.credits,.credits a{font-size:12px!important;text-align:left;text-shadow:0 1px 0 #fff;color:#fff}
#mdjumplink{font-weight:800;background:#f7f8f9;background:-webkit-linear-gradient(top,#f7f8f9 0,#e9e9e9 100%);background:-moz-linear-gradient(top,#f7f8f9 0,#e9e9e9 100%);background:-o-linear-gradient(top,#f7f8f9 0,#e9e9e9 100%);background:-ms-linear-gradient(top,#f7f8f9 0,#e9e9e9 100%);background:linear-gradient(top,#f7f8f9 0,#e9e9e9 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#f7f8f9',endColorstr='#e9e9e9',GradientType=0);border:1px solid #ddd;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;padding:6px 12px;margin:0;-webkit-box-shadow:0 1px 0 #f9f9f9 inset,1px 1px 1px rgba(223,223,223,0.4);-moz-box-shadow:0 1px 0 #f9f9f9 inset,1px 1px 1px rgba(223,223,223,0.4);box-shadow:0 1px 0 #f9f9f9 inset,1px 1px 1px rgba(223,223,223,0.4);color:#888!important;text-shadow:0 1px 0 #fff;line-height:1.2;cursor:pointer;font-size:12px;font-weight:bold;text-decoration:none!important}
#mdjumplink:hover{background:#f1f1f1;background:-webkit-linear-gradient(top,#f1f1f1 0,#e0e0e0 100%);background:-moz-linear-gradient(top,#f1f1f1 0,#e0e0e0 100%);background:-o-linear-gradient(top,#f1f1f1 0,#e0e0e0 100%);background:-ms-linear-gradient(top,#f1f1f1 0,#e0e0e0 100%);background:linear-gradient(top,#f1f1f1 0,#e0e0e0 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#f1f1f1',endColorstr='#e0e0e0',GradientType=0);text-decoration:none!important}
#mdjumplink a{color:#888!important;text-decoration:none;display:block;margin:2px}
#mdjumplink a:hover{color:#888!important;text-decoration:none}
#mdcomments{padding:6px 12px;background:#3395BF;color:#FFFFFF!important;font-size:12px;font-weight:800}
#mdcomments:hover{background:#F4A557;text-decoration:none}
/*]]>*/
</style>
<script type='text/javascript'>
//<![CDATA[
var numposts = 1;
var showpostthumbnails = true;
var displaymore = true;
var displayseparator = true;
var showcommentnum = false;
var showpostdate = true;
var showpostsummary = true;
var numchars = 150;
//]]>
</script>
<script type="text/javascript" src="http://makingdifferent.github.com/blogger-widgets/Recent-posts%5Bwww.makingdifferent.com%5D.js"></script>
<script type="text/javascript" src="http://www.bbrweb.com//feeds/posts/default/-/Month's Releases
?orderby=updated&alt=json-in-script&callback=labelthumbs"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Copyright &#169; 2013-2014 bbr (BloodBrothers Radio) . Από το <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<aside id='bottombar'>
<div class='conty'>
<div class='left section section' id='left'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<center><a href="http://www.bbrweb.com" target="_blank"> <img alt="bbrweb.com" height="150" src="https://2.bp.blogspot.com/-ot0chfBMMHo/WA5qcS6NvYI/AAAAAAAApEQ/uCugzqCthpkERpPODTn01r5BlbwQCDFUwCLcB/s1600/bbrweb.png" title="bbr webzine & radio" width="150" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<center>bbr webzine & radio<center> 

<center>Rock & metal music portal est. 2010<center></center></center></center></center>

Νέα, events, συνεντεύξεις, reviews κ.α. απο την ελληνική και διεθνή rock και metal σκηνή. Ζωντανές ραδιοφωνικές εκπομπές χωρίς μικρόφωνα ή διαφημίσεις για 100% μουσική εμπειρία. Music is in our blood...
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55b61fe576f90840" async="async"></script>

<!-- Please call pinit.js only once per page -->
<script async defer data-pin-hover="true" data-pin-color="red" src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='center section tagcloud1 section' id='center'><div class='widget Label' data-version='1' id='Label2'>
<h2>
categories
</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/%CE%A3%CE%91%CE%9D%20%CE%A3%CE%97%CE%9C%CE%95%CE%A1%CE%91'>
ΣΑΝ ΣΗΜΕΡΑ
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/ARTICLES'>
ARTICLES
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/BBR%20Events'>
BBR Events
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/BBR%20InQuiry'>
BBR InQuiry
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Books'>
Books
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Download'>
Download
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Events'>
Events
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Greek%20Scene'>
Greek Scene
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Live%20Reports'>
Live Reports
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Month%27s%20Releases'>
Month&#39;s Releases
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Movies'>
Movies
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/NEWS'>
NEWS
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Reviews'>
Reviews
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Rock%20Attitude'>
Rock Attitude
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Songs'>
Songs
</a>
</li>
<li>
<a dir='ltr' href='http://www.bbrweb.com/search/label/Videos'>
Videos
</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' target='configLabel2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<style media="screen" type="text/css">
 #backgroundaudio {
  display: block;
  position: fixed;
  bottom: -70px;
  left: 5px;
  -webkit-transition: all 1s ease-in-out;
  -moz-transition: all 1s ease-in-out;
  -ms-transition: all 1s ease-in-out;
  -o-transition: all 1s ease-in-out;
  transition: all 1s ease-in-out;
 }
 #backgroundaudio:hover {
  bottom: 0;
  -webkit-transition: all 1s ease-in-out;
  -moz-transition: all 1s ease-in-out;
  -ms-transition: all 1s ease-in-out;
  -o-transition: all 1s ease-in-out;
  transition: all 1s ease-in-out;
 }
 #backgroundaudio audio {
  background: #000000;
  padding: 5px;
  display: table-cell;
  vertical-align: middle;
  height: 30px;
  z-index: 9998;
 }
 #backgroundaudio i {
  font-size: 40px;
  display: block;
  background: #e83131;
  padding: 5px;
  width: 50px;
  float: none;
  margin-bottom: -2px;
  z-index: 9999;
 }
</style>
<div id="backgroundaudio">
<i class="icon-volume-up"><img alt='bbr' class='icon-volume-up' height='50' src='http://2.bp.blogspot.com/-IK5cgat8QSI/VpZAILOSOGI/AAAAAAAABeg/9B2Qhtg4EJE/s320/bbr%2Bradio%2Blogo%2Bred.jpg' width='55'/></i>
<div id="backgroundaudio i">
<iframe src="http://iphone_andoid_aplication.listen2myradio.com:7500/radio1.php?ipp=78.129.163.129&amp;port=10463&amp;ch=&amp;radio_id=1019859" scrolling="yes" scrollamount="2" id="1111" align="left" frameborder="0" height="0" width="600"></iframe>

<div class="infolinesmall"><iframe src="http://78.129.224.17/chat/fr1.php?bb=78.129.224.17&amp;a=38616&amp;ip1=37.6.238.160&amp;ip2=&amp;ip3=&amp;b=1&amp;radioid=1019859&amp;width=600" scrolling="yes" scrollamount="1" align="middle" frameborder="0" height="50" width="100%"></iframe></div>

<audio ="controls" controls="" src="http://78.129.224.17:38616/;stream.mp3"></audio></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='right section section' id='right'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Newsletter</h2>
<div class='widget-content'>
Γραφτείτε στο Newsletter μας για να λαμβάνετε καθημερινά στο e-mail σας όλα τα νέα του bbr<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=bbrweb", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='bbrweb'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<center><a href='https://www.facebook.com/bbrweb' target='_blank'><img alt='Facebook' src='http://3.bp.blogspot.com/-Cn-k__wk4Fg/Uxxc1tkrKhI/AAAAAAAADUg/6QHK53Wkmtw/s1600/1Facebook.png' title='Facebook'/></a>

<a href='https://twitter.com/bbrweb' target='_blank'><img alt='Twitter' src='http://2.bp.blogspot.com/-9rmV1Oaf1CM/Uxxc1jJa6UI/AAAAAAAADUo/5hL9Jxa2UMk/s1600/2Twitter.png' title='Twitter'/></a>

<a href='https://plus.google.com/114207878613085758195' target='_blank'><img alt='Google Plus' src='http://1.bp.blogspot.com/-YcssDk-9xMM/Uxxc3DB35VI/AAAAAAAADU8/uifsZuNJ86Y/s1600/4Google+.png' title='Google Plus'/></a>

<a href='http://feeds.feedburner.com/Bbrweb' target='_blank'><img alt='RSS' src='http://3.bp.blogspot.com/-Ip7RxDel3rI/Uxxc1OOjv-I/AAAAAAAADUc/A0YOoofY3Zc/s1600/10Feed.png' title='RSS'/></a>

<a href='https://gr.pinterest.com/bbrwebzine/' target='_blank'><img alt='Pinterest' src='http://1.bp.blogspot.com/-ZP9lORRIcNA/Uxxc3VeBeQI/AAAAAAAADVE/6SHrAR43Pbw/s1600/5Pinterest.png' title='Pinterest'/></a>

<a href='https://www.youtube.com/channel/UCVRwJn_6XX10As25s7ElOdg' target='_blank'><img alt='YouTube' src='http://1.bp.blogspot.com/-4_nymj9tP-A/Uxxc6_VagfI/AAAAAAAADVk/hx1GlGCbHII/s1600/9YouTube.png' title='YouTube'/></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8263308414185099416&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div></aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='conty'>
<div class='footer-left'>
           Copyright &#169; 2010-2017 
          <a href='http://www.bbrweb.com/' itemprop='url'>
<span itemprop='name'>bbr Rock &amp; Metal Music Portal</span>
</a>
         | All Rights Reserved  |  
     <a href='http://www.bbrweb.com/p/blog-page_8.html' rel='dofollow' target='_blank'>Όροι Χρήσης</a>
</div>
<div class='footer-right'>
</div>
</div>
</footer>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script src='http://yourjavascript.com/31140917180/jquery-custom.js' type='text/javascript'></script>
<script src='http://yourjavascript.com/74018110234/scripts.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/127631110-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>